20V RR feines Teillastruckeln

  • Hi zusammen


    Ich habe bei meinem RR bei sanfter Teillast (5-15% Drosselklappe) ein feines Ruckeln. Keine heftigen Aussetzer, aber doch spürbar leichte Unruhen. Bei Volllast und starker Teillast m.E. nach alles ok.

    Fehlerspeicher ist leer.

    Gibt es dafür typische übliche Ursachen beim RR? Ich selber hätte wohl mal im Bereich gealterte Lambdasonde, Luftmassenmesser (wurde schonmal gegen gebraucht getauscht) oder Zündgeschirr gesucht.

    Aber ich bin sicher, dass hier bereits einschlägige Erfahrung vorhanden ist :)

    Danke für Eure Hilfe und LG

    Acki

    Audi Urquattro 20V, 2x Audi 80, 6x Audi 100, 12x Golf 1 Cabrio, Scirocco Scala 16v, Polo G40 Genesis, Passat B1 TS, Passat B2 syncro 5E, T4 Multivan TDI 8|

  • Drosselklappenpoti kann eine Ursache sein. Da der Motor in dieser Stellung überwiegend läuft vielleicht hat man ein Poti zum Quertauschen., ggf. Ist der Fehler elektrisch messbar. Vorher das System mal abdrücken eine Undichtigkeit kann auch die Ursache sein.

    Mein größter Wunsch: 1x mit Profis zusammen zu arbeiten :D einmal :thumbsup:

  • Die Ursache für solche "leichten" Probleme zu finden - zumal ohne FS-Eintrag - ist im besten Fall immer schwierig. Im schlechtesten Fall noch dazu teuer. Aber immer eine Art Glücksspiel.

    Bei mir leuchtet zumindestens eine kleine Warnlampe auf, wenn ich etwas von Tausch LMM gegen Gebrauchtteil lese. Beim RR (oder auch 3B, sind identisch; besitze ich) könnte man beim LMM fast bösartigerweise von Verschleißteil sprechen. Gibt es aber - glaube ich - bei Tradition noch/wieder in neu.

    Undichtigkeit halte ich eher für unwahrscheinlich, die würde man mit steigendem Ladedruck noch deutlicher merken bzw. würde er Fehler schmeißen / in den Notlauf gehen, wenn Vollgas verlangt wird.

    DK-Poti sollte man sich anschauen, wie Mechanixs schon schreibt.

    Zündung ist immer eine interessante Richtung. Kontrolliere die üblichen Verschleißteile (richtiger Verteilerfinger verbaut?), ist in den Zündverteiler Öl eingedrungen, sitzt das Kunststoffantriebsrad noch korrekt und spielfrei?

    Warum ich selber schraube? Weil ich meine alten Autos behalten will!

    ---

    Audi 200 Avant quattro 20V Die Segelyacht
    Volvo 850 Kombi 2.5 10V LPG Alltags-Sparpanzer

  • Defekte Zündleitungen machen sich beim 10V Turbo durch harte Zündausetzer unter Vollast bemerkbar.

    Wenn du Zeit hast, kannst du mal vorbei kommen und wir tauschen mal das Drosselklappenpoti und LMM (Ich habe da noch ein paar liegen). Dann sehen wir schnell, ob die in Frage kommen. Wie sehen die Kabel von den Klopfsensoren aus? Sind die mit dem richtigen Drehmoment angezogen? Welche Zündkerzen sind verbaut? Allenfalls ist das Spitzbild der Einspritzventile im dem Lastbereich auch nicht mehr gut.


    Gruss Markus

    Wer Fehler findet, darf sie behalten!

  • Da hat Markus recht, sehr häufig liegt es an den Einspritzventilen. Wenn eine raustropft und im Leerlauf nicht mehr fein zerstäubt, ist das ein häufiger Grund für schlechten Leerlauf. Genauso, wie angesprochen, der Luftmengenmesserpoti.
    Einfach an dem Dreierstecker mal mit einem mechanischen Multimeter anklemmen und die Stauscheibe kontinuierlich nach oben ziehen, dann müßte der Zeiger langsam mitgehen. Wenn der Zeiger springt und nicht schön mitläuft, dann ist die Schleifbahn defekt.
    Gruß
    Christian

  • Einfach an dem Dreierstecker mal mit einem mechanischen Multimeter anklemmen und die Stauscheibe kontinuierlich nach oben ziehen, dann müßte der Zeiger langsam mitgehen.

    Funktioniert beim RR, Sprich dem 20V Turbo im Uri nicht, weil der keine K-Jetronic mit Stauscheibe, sondern eine Motronic mit Luftmassenmesser hat.


    Gruss Markus

    Wer Fehler findet, darf sie behalten!

  • Vielen lieben Dank für die ausführlichen Tipps!

    Ich werde diesen nachgehen und wieder rückmelden. Schaue gerne bei Dir vorbei ZUM - ich melde mich :) Herzlichen Dank für das Angebot!


    LG Acki

    Audi Urquattro 20V, 2x Audi 80, 6x Audi 100, 12x Golf 1 Cabrio, Scirocco Scala 16v, Polo G40 Genesis, Passat B1 TS, Passat B2 syncro 5E, T4 Multivan TDI 8|

  • So, schonmal ein kleines Update:
    Ich habe ein neues Drosselklappenpoti verbaut und meinem Empfinden nach ist es nun wirklich fast weg oder zumindest weniger geworden.

    Der Leerlauf empfinde ich auch als (noch) stabiler.

    Die Lambdasonde wird beim nächsten Service sicher auch noch "auf Vorrat" erneuert, sowie die Klopfsensoren.
    Liegt alles schon bereit.

    Audi Urquattro 20V, 2x Audi 80, 6x Audi 100, 12x Golf 1 Cabrio, Scirocco Scala 16v, Polo G40 Genesis, Passat B1 TS, Passat B2 syncro 5E, T4 Multivan TDI 8|

  • Klopfsensoren auf jeden Fall tauschen, da sind garantiert die Kabel schon zerbröselt.

    Sind tatsächlich noch komplett am Stück. Allgemein ist alles an der Kiste in sehr gutem Zustand.

    Und die Lambda hat man ja in 10 Minuten getauscht, da würde ich auf den Service nicht warten.

    Service kommt sowieso die Tage. Liegt alles schon bereit.

    Audi Urquattro 20V, 2x Audi 80, 6x Audi 100, 12x Golf 1 Cabrio, Scirocco Scala 16v, Polo G40 Genesis, Passat B1 TS, Passat B2 syncro 5E, T4 Multivan TDI 8|

  • This threads contains one more post that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!