Posts by Hacki

    Es ist eigentlich ziemlich wurscht was du für ein Kühlmittel benutzt.
    Hauptsache ist, dass du das beim umstellen spülst, damit keine Reaktionen mit dem alten Kühlmittel autreten können.


    Ich persönlich bin davon abgekommen das schweineteure Zeug von BASF zu kaufen, und benutze "mastercare kühlerschutz standard" (Hausmarke von trost).

    Ist das nicht der "Is wohl kaputt" Motor?



    Leider ist die beschreibung "nimmt das sehr direkt an" nicht sehr aussagekräftig. Ich vermute mal dass du eigentlich das gegenteil meinst, und der Motor kurz aussetzt, was sich dann als "ruck" bemerkbar macht.



    Ich stimme aber hp zu; ... erstmal standardverschleißteile, dann nach Falschluft suchen... Dann Zündzeitpunkt kontrollieren ...


    Und dann ist wahrscheinlich das problem auch weg.



    Gruß

    Quote

    049G2638


    Mit der Nummer kann ich nichts anfangen.


    Quote

    kann ich diese in meinen 1,6 ltr MBK WV bauen ?? Wenn ja,was muss ich beachten?


    Ja kannst du, musst nur drauf achten ob das eine Welle für Tassenstößel oder Hydrostößel ist.


    Tassenstößelwelle hat 5 Lagerböcke, die Nocken sind über ihren gesamten umfang gleich breit.
    Hydrostößelwellen haben 4 Lagerböcke, die Nocken werden an einer Stelle schmäler.



    Bringen wird's aber nicht viel, wenn dem WV beine machen willst, bau den 2b5 vergaser und Zündverteiler vom YP ein ..



    Gruß

    Quote

    VORRAUSSETZUNG IST EIN OPTIMAL EINGESTTLER CO; GESUNDE LAMBDA, ZZP 15 Grad vOT UND GARANTIERT KEINE FALSCHLUFT - SONST IST ALLES FÜR DIE KATZ


    Also wahrscheinlich bei 95% aller NG/NFs nicht machbar. :D

    Quote

    Die ist für die Schubabschaltung und Leerlauf zustandig.
    Hab den Leerlauf dann an der Drosselklappenwelle eingestellt,die Unterdruckdose auserbetrieb gesetzt.


    Die ist auch für die Abschaltung beim Abstellen des Motors zuständig.
    So sachen kann man sicher machen, dann darf man sich aber nicht wundern wenn der Motor nachdieselt. :)



    Gruß

    Moin,


    Quote

    Mein Vater hat das Auto heute morgen nochmal in die Werkstatt gebracht, ich hoffe du nimmst es mir nicht übel :(


    Übel nehmen? Nö, ist ja nicht mein Problem, also das in die Werkstatt bringen. *hüstel*


    Quote

    (Und gleichgesinnte "Spinner" sind sowieso immer gut! Mein Vater und meine Schwester teilen die Audi-Leidenschaft, aber im Alltag bekommt man schon blöde Kommentare zu hören, wenn man erzählt dass man sich mit 25 bewusst ein 31 Jahre altes Auto gekauft hat :rolleyes: )


    Dann verkehrst du mit den falschen Leuten.
    Hier findest du zugang zu den richtigen Leuten: http://typ8185ig.de/ :D


    Quote

    Er hat uns schon bei einigen Problemchen an anderen Autos helfen können. Ist ein 1-Mann-Betrieb, kurz vor der Rente und auch auf VW/Audi spezialisiert...


    Ich bin gespannt, die Hoffnung stirbt bekanntlich zuletzt....



    Quote

    Am Vergaser-Umfeld wurde von uns (und wohl auch von der Werkstatt) noch nichts gemacht, auf die Idee sind wir noch gar nicht gekommen.


    Tstststststs und das mit


    Quote

    ein Vater nicht (hat bei VW/Audi gelernt und über die Jahre immer alles selbst an unseren Autos gemacht)


    Alle weiteren Kommentare verkneife ich mir da jetzt mal. :P



    Also; auch wenn du schon etliche Kohlen da rein versenkt hast und sicher widerwillig sein wirst da weitere reinzustecken, wenn man solche Motorprobleme hat gilt es symptomunabhängig erstmal reinen Tisch zu machen, das beinahltet eine Kiste neuteile, mal mindestens:


    - Luftfilter 056129620
    - Zündleitungssatz (Beru ZEF561; NGK 8262)
    - Zündverteilerkappe 113905207C
    - Zündverteilerläufer 055905225B
    - Unterdruckschläuche 3,5mm (gibts bei allen gängigen Autoteiledealern zu horrenden Preisen; ich hätte das quasi für umme :) )
    - Kraftstofffilter 251201511G
    - Zündkerzen 101000002AB /



    Nach bedarf (Schwer einzuschätzen, so ganz pauschal wie bei dem obigen zeug muss das nicht sein) sowas wie
    - Kraftstoffpumpe 026127025A
    - Zündspule 211905115B
    - Vergaserflansch 026129761E (habt ihr ja schon ersetzt hast du gesagt?)
    - Thermostat ( 044121113 - neu machen wenn man das Kühlwasser wechselt .. kosten 6-8€ und man muss es sowieso ausbauen um das Kühlwasser abzulassen )


    Bei einem 31 Jahre alten Auto kann man nämlich davon ausgehen dass das alles in einem mehr oder minder fortgeschrittenem Stadium der verwesesung existiert, und auch wenn es nicht direkt Schuld an etwaigen Problemen ist, so ist es doch auch nicht gerade hilfreich.
    Ganz wichtig sind die Unterdruckschläuche!


    Das alles zusammen kostet (ohne die "nach bedarf" teile) wenn du es im internet (daparto.de) bestellst vielleicht 50-60€, ist sehr leicht in eigenregie einzubauen, und damit hast du dann schon eine Menge Fehlerquellen ausgeschaltet.
    Ahja, mit den Teilenummern kannst du die passenden Teile finden wenn du sie in daparto, pkwteile.de o.ä. fütterst - auch am Tresen beim örtlichen Teiledienst können die dir damit das richtige bestellen.


    Wegen dem Kühlwasser; du sagst es wurde mal die Ansaugbrückendichtung ersetzt - dazu muss aber mindestens ein Teil des Kühlwassers abgelassen wären. Nach dem Hacki'schen Buch der Schrauberlehre wäre es grober Pfusch nicht einfach das gesamte Kühlwasser zu ersetzen. Kannst ja mal in den Ausgleichbehälter gucken... Neues Kühlwasser sollte Blau/Lila/Grün oder so sein; aber auf keinen fall trüb-rostbraun.





    Tja, und wenn das alles abgehakt ist, prüft man mal die Steuerzeiten (Wann wurde der Zahnriemen eigentlich gemacht... ?) und den Zündzeitpunkt.
    Da ist meistens auch was daneben.



    Und wenn das alles gemacht ist, und die Karre dann immernoch spinnt, DANN fängt man am am Vergaser rumzubasteln.


    Und nicht vorher.




    Gruß
    :)

    Moin!


    Quote

    Ich war wegen der Geschichte nun schon mehrmals in (mittlerweile) zwei Werkstätten, leider ohne Erfolg. (Mein Vater kann mir zwar bei fast allen Reparaturen helfen, aber am Vergaser schrauben ist ihm dann doch zu heikel.)


    Wundert mich nicht. Tu dir selber einen gefallen, lass bloss keine Werkstätten am Vergaser rumdoktorn. Das ist für praktisch jeden Mechaniker der heute noch im Dienst ist ein Buch mit sieben siegeln, aber weil man natürlich gesicht wahren muss wird nicht gesagt "das können wir nicht", sondern es wird so lange dran rumgemurkst bis das Problem nur schlimmer ist und die Kiste garnicht mehr fährt.


    Mein tipp zu der Thematik: Wenn du technisch nicht vollständig unbegabt bist; wovon ich ausgehe - sonst würdest du dich wohl nicht mit so einem Auto rumschlagen - arbeite dich selbst in die Thematik ein und versuch's selbst auf die reihe zu kriegen.


    Der 2E2 ist nicht soo furchtbar kompliziert, und man kriegt im Internet eigentlich alles was man wissen muss zu dem Teil:


    Prüf und Einstellvorschriften: http://www.ruddies-berlin.de/se2e2.htm
    Ersatzteilliste: http://www.ruddies-berlin.de/Vergaser2E2.htm
    Erklärung der einzelnen funktionen: http://www.ruddies-berlin.de/2E2Wirkungsweise.htm



    Aber mal davon abgesehen - da das Problem nur Sporadisch auftritt: Ist dir da vielleicht schon ein zusammenhang mit Wetter aufgefallen? Vielleicht nur wenn's regnet, feucht ist?


    Auf dem ersten link oben prangt es ja schon dick und fett... "ERST DAS VERGASER-UMFELD PRÜFEN"


    Wurde dann die Zündanlage mal in stand gesetz? Da gibt es meiner erfahrung nach eigentlich nichts zu prüfen, da muss einfach pauschal ein satz neue Zünd- kerzen, -kabel, -kappe und verteilerfinger rein.


    Dann; beim 2E2 auch nicht ganz unwichtig - wie stehts um das Kühlsystem? Habt ihr da mal die Kühflüssigkeit gewechselt und ordentlich aufgefüllt?
    Der 2E2 hat gleich 2 Bauteile die Kühlwasserbeheizt sind (dehnstoffelement + Startautomatik) die bei inkorrektem Kühlmittelstand nicht richtig funktionieren und dann insbesondere für leerlaufprobleme sorgen.




    Solltest du damit überfordert sein.... Ich hab meine Hobby-werkstatt in der nähe von Mannheim, rund 100 km einfach.
    Du kannst gerne mal vorbeischauen, und ich werfe einen kritischen blick auf das ganze. Hier in der gegend ist sowieso sowas wie eine Typ 81-fahrer hochburg, also würdest du gleich mehrere von solchen Spinnern kennenlernen.
    Mehr als n' kasten Limo o.ä. verlang ich auch nicht...



    Gruß

    Quote

    kann ich dir die orig. Hinterachse anbieten.


    Ganze Achse braucht man da aber nicht...


    Für die 200 mm Bremse braucht er doch nur die Ankerbleche, passende trommel und backen...
    Naja, und den ALB...


    Bremstrommel: 1H0501615A (Ja, golf 3 nummer is richtig)
    Ankerblech links: http://trshop.audi.de/konakart/SelectProd.do?prodId=34426
    Ankerblech rechts: https://www.volkswagen-classic…/bremstraeger-affd5c.html
    Bremsbacken: 811698525AX


    Mehr is das nich.



    Ach halt, für den ALB braucht's noch 811614319A (Feder), 321612367 (Rolle zum feder einhängen an der HA), 893612363 (Hülse wo besagte Rolle draufgesteckt wird) und natürlich ein paar schräubchen.



    Einzig beim ALB bin ich mir nicht sicher; da gibts den 811614151 und auch den beim Typ 44 verbauten 443614151H ....
    Glaub ich würd's mit dem 443er versuchen.







    Gruß