Posts by Lo.

    so, so, Du fährst also mit dem Fahrrad genauso schnell wie mit Ötti? ;)


    Außerdem nimmt mit zunehmenden Alter die Leistung der Sehkraft ab...

    Es hat so ziemlich denselben Effekt auf den menschlichen Körper, ob Du auf'm Fahrrad mit 30km/h frontal gegen den Baum knallst, weil Du nix siehst ... oder mit dem oetti bei 130km/h. :/


    Und was heißt "zunehmendes Alter"?

    Zu Zeiten der "Gelblichtphase in Frankreich" war ich gerade mal halb so 'reif an Jahren' wie heute. X/

    Ich hab' die Dinger ja nicht erst nach Ablauf der Karenzzeit vor 10 Jahren rückgerüstet, sondern direkt schon Anfang 1993, als man in Frankreich auch mit weißem Fahrlicht fahren durfte. ;)

    ... für den Einsatz im öffentlichen Straßenraum leider JA, Brun - und zwar in der kompletten EU.

    Das gilt jedoch nur für gelb eingefärbte Streuscheiben wie z.B. in den Doppel-Rechteckscheinwerfern verbaut. In den Breitbandscheinwerfern waren hingegen nur die H4-Brennerkolben gelb eingefärbt; in die Fernlichtreflektoren waren gelbe Adapter eingeklebt, weil es keine H1-Brenner in gelb auf dem Markt gab. Diese "gelben Häubchen" waren demontierbar ... und ein gelber H4-Brenner is' ja easy auf 'nen Ungefärbten auszutauschen.


    Aber vielleicht kannst Du ja Deinen Gelblinge-Scheinwerfersatz nach Great Britain verticken; die haben den Brexit ja nicht umsonst durchgeführt ... und zugelassen kriegste auf der Insel ja sogar fahrende Klohäuschen ?( ... warum dann nicht auch gelbe Scheinwerfer :D


    Ich bin mir nicht sicher, ob die gelben NSW in Deutschland Bestandsschutz genießen, wie von Ralph berichtet.


    Denn selbst im 'Heimatland der Gelblichter - und -westen' :P Frankreich sind die gelben Funzeln bereits seit über 10 Jahren verboten ... und auch die bereits zugelassenen Fahrzeuge mussten bis spätestens 2011 auf weißes Licht umgerüstet werden; sonst war keine Controle-Technique (franz. TÜV) mehr zu bestehen. Zudem verteilten die 'Flics' dann auch Knöllchen.

    Sei froh, dass Du das nicht musst, Brun


    Die gelben Leuchten ergeben eine dermaßen grottenschlechte Ausleuchtung, mal von den Rechteckfunzeln der frühen Vorfacelifter ganz abgesehen; da ist sogar meine Fahrradbeleuchtung besser.


    Als ich Anfang der 1990er Jahre nach Frankreich emigrierte, musste ich meinen 90er quattro (mit den Breitbandscheinwerfern) für ganze anderthalb Jahre noch auf Gelbfunzeln umrüsten, bevor dann 1993 EU-weit geltende Zulassungsbestimmungen inkraft traten. Obwohl ich auf die schon leuchtstärkeren spezialbedampften Brenner-Glaskolben mit bläulich-gelbem Licht umrüstete, waren nächtliche Überlandfahrten ein Gräuel. Da bekam ich zudem immer einen Weinkrampf, wenn ich auf "so genanntes" Fernlicht :rolleyes: umschaltete.

    $_59.JPG


    Also die Blinkerkontrollleuchten braucht er nicht; mangels entsprechendem Lenkstockhebel kann er Die eh' nicht einschalten. =O


    Man hätte in der Mitte dieses kassengestellartig designten KontrollleuchtenEnsembles auch noch die kleine Analoguhr aus den DZM-Versionen einpflanzen können - oder wenigstens 'nen Schminkspiegel für die Unterlippenkosmetik oder's Frisieren des Kinnbärtchens :P ... aber was DAS wieder kostet :rolleyes: ... :evil:


    Aber das Teil hat auch ein großes Plus: Das Armaturenbrett scheint rissfrei zu sein. :thumbup:

    Die Stellung von Hallgeber zu Verteilerfinger ist ja nicht änderbar.

    Das heißt der Verteilerfinger ist zum Zeitpunkt einer Zündung immer gerade an einem der 5 Kabelausgänge .

    Grundsätzlich hast Du Recht mit deinem Denkfehler.


    Allerdings hab' ich schon mal' nen Verteilerfinger in Händen gehabt, bei dem der Führungssteg so 'abgenutzt' war, dass der Finger fast beliebig auf die Welle aufgesteckt werden konnte ... und dann funzt die Synchronisierung mit dem Zeitpunkt der Zündfunkengenerierung schon nicht mehr.


    Weiß der Geier, wie der 'Anwender' es damals geschafft hatte, einen Verteilerfinger derart zu verhunzen. :/

    Hi Alex,


    zunächst mal muss ich ein paar Dinge nachfragen:

    • Wie genau hast du gecheckt, dass direkt am Zündspulenausgang genügend Zündspannung anliegt ... und wo genau hast Du die Masseverbindung der (probeweise?!) verwendeten Zündkerze hergeholt (Direkt vom Minuspol des Akkus (bzw. nemKarosserieteil) oder 'nem metallischen Teil des Antriebsaggregats?
    • Hast Du die Verteilerkappe mal auf evtl. Haarrisse gecheckt?
    • Ist das Masseband zwischen Antriebsaggregat und Karosseriemasse in Ordnung (Widerstand zwischen z.B. Zylinderkopf und Minuspol des Akkus max. 1 - 2 Ohm
    • Wurden neue Zündkerzen eingebaut und Diese aus dem Internet bezogen?


    Die von Dir geposteten Widerstandswerte der Zündleitungen sind soweit in Ordnung. Der Gesamtwiderstandswert wischen Zündspule und Zündkerze sollte jeweils 10 kiloOhm nicht übersteigen;da bist Du mit ca. 8 kOhm (2,2 + 5,5 kOhm) noch im Rahmen. Allerdings sollten die Kabel auch in Ordnung sein und es nicht zu Hochspannungssprühen (Überspringen der Zündspannung) durch fehlerhafte Isolation kommen.

    Lothar, du hast recht. Bei mir sitzt der einpolige oben und der zweipolige unten!

    *autsch* ... Da hab' ich Dich wohl MIT auf eine falsche Fährte gelockt.

    Jetzt, so Du's sagst: Das hatte ich schonmal gehört, dass die Geberposition am Stuzen vertauscht war; hab's aber nnoch nie selbst gesehen. Meine Winterquattros hatten den Einpoligen immer unten montiert.


    Ehe jetzt Diskussionen losbrechen:

    Es gibt besagten Kühlerschlauchstutzen auch mit nur einem Schraubanschluss: Das ist dann die Version für die einfacheren Ausführungen mit Zusatz-Luftschieber statt 'Zigarre' zur Leerlaufstabilisierung wie z.B. beim 'JS' Motor, dem "klinen Fünfzylinder" mit 2.0 Liter Hubraum.

    Genau den Falschen erwischt: Der einpolige Geber wird beim KV definitiv (exklusiv) zur Ansteuerung des LLR-Steuergerätes verwendet und sitzt an der UNTERseite des oberen Kühlerschlauchstutzens am Zylinderkopf.

    Der Zweipolige an der OBERseite ist für die Ansteuerung von Temperaturanzeige und Warnleuchte 'Kühlmitteltemperatur zu hoch' im KI zuständig.


    Exakt den gleichen Fehler hatte ich auch schon mal an meinem oettinger; dessen Motor ja auf dem'KV' basiert. Da gaukelte letztendlich bei noch kaltem Motor die Temperaturanzeige bereits kochendes Kühlwasser vor :rolleyes:

    Den Geber für die Anzeige hab ich erneuert - keine Änderung. Witzigerweise geht die Anzeige auch nicht auf Null wenn ich das Kabel am Geber abziehe?

    Hast Du auch den richtigen Geber erneuert?


    Bei abgezogenem Stecker am geber keine Änderung?! deutet stark darauf hin, dass Du da den falschen Geber erwischt hast. Bei den Fünfzylindern ist für die KI-Anzeige meist ein Kombigeber (Analoggeber und Temperaturschalter in einem Gehäuse) mit 2-poligem Anschluss zuständig, beim Vierzylinder bin ich momentan überfragt.

    Edit: In dieser Diskussion wurde eigentlich bereits zuviel diskutiert, ich nehme alle Warnungen wahr, schreibe mein Testament und werde mich ans schrauben machen

    Okay - akzeptiert!


    Niemand hindert Dich daran, Deine Effahrungen selbst zu machen.

    Damit beende ich für meinen Teil die Diskussion.


    Viel Erfolg für Dein Projekt! :thumbup:

    Michael S.

    Falls man genau weiß, was man da tut - und davon gehe ich in Deinem Fall aufgrund Deiner Schilderungen aus - mag' es ja OK sein.


    Bei Chefk0ch hingegen hab' ich den Eindruck, dass er da was zusammenstöpseln möchte, was nicht *plug-and-pray* mäßig zusammenpassen kann. Daher meine Einwände. Dass er sich jetzt hierdurch persönlich angegriffen fühlt, tut mir Leid, war dabei aber nicht meine Absicht.


    Bezüglich TÜV-Abnahme darfst Du dich glücklich schätzen, einen Prüfer gefunden zu haben, der sich mit der Thematik auseinanderzusetzen willens ist; da ist immer Einiges an "Ermessensspielraum" mit im Boot.

    Neee, wir verteufeln hier nix, sondern -zumindest MeinerEiner- möchte Dich vor 'ner Enttäuschung nach viel Arbeit und vielleicht Herzblut vernichtenden Aktion bewahren.


    ... du wohnst doch auch im Saarland ...

    *oh-näää* ... Du möchtest auch noch demnächst die Straßen in meinem Dunstkreis unsicher machen?! :P


    Na jaaa, dann krieg' ich ja vielleicht mal 'ne Einladung zu 'ner Einzelabnahme ohne Gänsefüßchen?! :whistling:


    Besten Gruß aus Bous

    Lothar

    *öööhm* bitte den B4 respektive sogar den S2 nicht mit 'nem "frühen Typ89" vergleichen -- Typ 89 ist immer noch ein B3 !!


    Falls Du das Teil zum StockCar Rennen abseits jeder öffentlichen Staße nutzen willst:'Biddeschööhn' ... dann brauchst du aber auch kein ABS ;)


    ... und bei deeehr "Einzelabnahme" wär' ich gerne als Zaungast dabei - fallsesje dazu kommt.


    *btw*: WER hier die Kirche aus dem Dorf katapultiert, wird sich noch herausstellen! :P


    Aber sag' nachher nicht, Du wärst nicht gewarnt worden.

    Die beiden Fahrzeuge sind Quattros und beide haben das 3 Kanal, ich werde den Kabelbaum vom Typ85 verwenden und berichten wie es funktioniert.

    Ich möchte wetten, dass da ABS-mäßig gar nix funktionieren wird ... und wenn Du Pech hast, funktioniert sogar die Bremse gar nicht mehr =O

    Die ABS-Steuergeräte haben ja nicht aus Jux-und-Dollerei unterschiedliche Teilenummern !!! - und da auch noch wahllos irgendwelche Radsensoren dranzustöpseln, halte ich schon für vorsätzliche versuchte Körperverletzung - im Zweifel '... mit Todesfolge' :8(


    Danke an Werner aka wego0002 , der es mit wenigen drastischen Worten auf den Punkt gebracht hat, was ich schon einige Postings lang - wohl zu 'speziell' formuliert - zu vermitteln versuche.


    Aber mal ganz davon abgesehen:


    Mit einem solch gravierenden Eingriffen in sicherheitsrelevante Baugruppen erlischt automatisch die Betriebserlaubnis für das gesamte Fahrzeug ... und was der TÜV/Dekra Prüfingenieur an 'Schnappatmungs-Spätfolgen' davontragen wird, nachdem ihm solch' -ich sag's mal wohlwollend:- ungeprüfte Individuallösung zur 'Absegnung' vorgestellt wurde, wage ich mir kaum auszumalen.


    Apropos "Absegnung": Da bekommt der Begriff *plug-and-pray* [einstöpseln-und-beten] 'ne recht unheilschwangere Bedeutung.

    Vom Typ 85:

    - Kabelbaum da ohne Diffsperre

    *öööhm* ... der Typ85 bezeichnet die Quattros der B2 Baureihe (Fronttriebler sind Typ81)


    Wenn Du da 'nen Kabelbaum für eine Version ohne Diffsperre verwendest, ist Der doch wohl vom Fronttriebler.


    Daher mein dringender Hinweis:

    Für Fronttriebler brauchst Du ein 4-Kanal ABS Steuergerät, für quattros ein 3-Kanaliges !!!

    Das hängt mit der atypischen Bremskreisaufteilung des quattro mit nur EINER Bremsleitung an die HA-Bremsen zusammen.


    Auch wenn die Steuergeräte - wie Du schon mal in anderem Zusammenhang anmerktest - "gleich aussehen", ist noch lange nicht das Gleiche drin!

    Ist das Steuergerät wirklich so modern und schlau das es eine Geschwindigkeit aus dem Signal ermittelt. Ist das nicht noch er so das die Technik nur schaut das Rad dreht sich oder nicht und halt ob alle Signale gleich sind.

    Die grundsätzliche Funktion des ABS ist, ein blockiergefährdetes Rad weniger stark abzubremsen. Dann aber erst bei bereits blockiertem Rad einzugreifen, ist definitiv zu spät ... dann könnte es nämlich schon zu spät sein und das Abschmieren in den Graben oder Schlimmeres nicht mehr zu vermeiden.


    Denn wenn die Haftreibung erstmal in Gleitreibung übergegangen ist, haste u.U. -auch nach Lösen der Radbremse durch's ABS- ein nicht mehr lenkbares Geschoss; je nachdem, in welche Richtung die Gleitreibungskraft wirkt.


    Ich kann Dir ja mal den internen Schaltplan des ABS-Steuergerätes zur Verfügung stellen. Dann wirst Du schnell erkennen, dass da etwas sehr viel Aufwand betrieben würde, nur um ein bereits blockiertes Rad zu erkennen.


    Un zu Schludde s Erfahrungswerten: Das ABS greift bei umgerechnet auf die Fahrgeschwndigkeit 4 bis 6 km/h VOR der Blockiergrenze ein ... und wird differentiell ermittelt; d.h. die Geschwindigkeitsabnahme pro Zeiteinheit geht in die Berechnung des ABS-Eingriff evident mit ein.


    Wenn diese durch viele Fahrversuche bei der Entwicklung der ABS-Systeme ermittelte beste Eingriffssituation verfehlt bzw, verschoben wird,leidet darunter dann unweigerlich die Qualität des gesamten ABS-Systems .. so kann z.B. die Ansprechzeit und Regeldynamik bis hin zur Nichtfunktion leiden.

    Vorsichtshalber mal ein klares *JEIN*  Chefk0ch


    Das mag zwar mit den anders verzahnten Typ89 ABS-Radkränzen prinzipiell funzen, aber die ABS-RegelCharakteristik ändert sich natürlich bei anderer Verzahnung, da das Steuergerät dann die Blockiergrenze entweder zu früh oder zu spät erkennt (je nach Zähneanzahl des ABS-Kranzes) . Inwieweit das jedoch praktische Auswirkungen auf das Regelverhalten des ABS hat, ist theoretisch kaum zu quantifizieren.


    Absolutwertmäßig gesehen errechnet das Typ85-Steuergerät bei Anschluss der Typ89 Sensoren definitiv falsche Absolutgeschwindigkeiten ... und damit verschiebt sich auch der Regeleingriff bei fest eingestelltem Regelsollwert der via Radsensoren erfassten Istwert-Frequenz (=> Absolut-Geschwindigkeit) des jeweiligen Rades.