KV Motor läuft nach Bergabfahrt unrund

  • Hallo zusammen,


    vielleicht kann mir jemand helfen.


    Ich habe seit kurzem folgendes Problem:

    Immer wenn ich nach längerem Fahren (min. 30 min.) eine leicht abschüssige Strecke fahre und den Audi im Gang rollen lasse, läuft er danach gefühlt nur auf 4 Zylindern.

    Wenn ich dann anhalte geht er sogar aus.


    Nach dem Neustart läuft er dann immer noch unrund und hat Fehlzündungen.....


    Wenn der Wagen dann länger steht und abkühlt, läuft er wieder ganz normal :/


    Grüsse

    Markus

    warum hat Audi 4 Ringe? -> Pro Ring min. = 100.000 KM Haltbarkeit

    ..... jetzt weiß man auch, warum Opel einen durchgestrichenen hat.....

  • Salut Markus,

    Ein paar mehr Infos hierzu wären hilfreich.

    Vergaser, Einspritzer? Schalter Automatik? Passiert das auch bergab mit Gang raus? Oder nur nach Schubbetrieb?

    Was ist wenn Du das in der Ebene probierst zb aus 120 kmh und den langsamer werden lässt im Gang oder bei 120 auskuppeln?

  • Oh sorry - klar:


    Einspritzer

    Schalter


    passiert nur nach Schubbetrieb und dann wenn der Gang drin bleibt. Wenn ich auskuppeln würde, bleibt der Wagen an und läuft rund.

    Habs auf der Ebene noch nicht aus 120 km/h oder so probiert....


    Gruß Markus

    warum hat Audi 4 Ringe? -> Pro Ring min. = 100.000 KM Haltbarkeit

    ..... jetzt weiß man auch, warum Opel einen durchgestrichenen hat.....

  • Ein paar mehr Infos hierzu wären hilfreich.

    Vergaser, Einspritzer? Schalter Automatik? Passiert das auch bergab mit Gang raus? Oder nur nach Schubbetrieb?

    Das Thema gibt darüber schon Auskunft: KV-Motor ist der 2.2E Fünfzylinder mit K-Jetronik Einspritzanlage - 136PS ohne Kat; falls nicht nachgerüstet.

    Schaltgetriebeausrüstung ergibt sich auch aus: "... eine leicht abschüssige Strecke fahre und den Audi im Gang rollen lasse ... "


    Aber *back-to-topic*:

    Die Fehlerbeschreibung deutet darauf hin, dass die Schubabschaltung nicht korrekt funktioniert und auch im Schubbetrieb Kraftstoff eingespritzt wird, der während des Schubbetriebes dann den Brennraum flutet.

    Nach Wiedereintritt in den normalen Fahrbetrieb wird dieser Sprit dann entweder unkontrolliert verbrannt => Fehlzündungen ... oder die Zündkerze eines oder mehrerer Zylinder sind "abgesoffen" und zünden gar nicht => Ausfall einzelner Zylinder bzw. Motorabsterben.


    Erster Tipp wären hier die Überprüfung des Schubabschaltventils und des Benzinpumpenrelais. Letzteres könnte sowohl ein elektronisches Problem aufweisen, oder die Arbeitskontakte sind zusammengebacken und das Ding schaltet ständig durch und ließe damit ständig Sprit fördern, auch im Schubbetrieb. Wahrscheinlicher ist wegen der thermischen Abhängigkeit (Fehler tritt erst nach ca 30 Minuten Fahrbetrieb auf) jedoch ein Elektronikproblem.

    "L E B E N" . . .


    ... ist das langsame Ausatmen der Vergangenheit
    und das tiefe Einatmen der Gegenwart,
    um genügend Luft für die Zukunft zu haben.

    Edited once, last by frank.vt ().

  • Ich weiß nicht, der KV sollte auch ohne Schubabschaltung sauber laufen.

    Du stellst ja nicht die Zündung ab.

  • Ich weiß nicht, der KV sollte auch ohne Schubabschaltung sauber laufen.

    Du stellst ja nicht die Zündung ab.

    Korrekt. Oft ist das Kabel der Schubabschaltung einfach weggebrannt, weil es auf dem Krümmer gelegen hat. Einfach mal den Weg des Kabels für die Schubabschaltung verfolgen. Sollte ein brauner 2 poliger, eckiger Stecker sein, wenn mich nicht alles täuscht. Außerdem bricht auch gerne der Nippel für die Unterdruckversorgung des Ventils ab.....

  • Korrekt. Oft ist das Kabel der Schubabschaltung einfach weggebrannt, weil es auf dem Krümmer gelegen hat. Einfach mal den Weg des Kabels für die Schubabschaltung verfolgen. Sollte ein brauner 2 poliger, eckiger Stecker sein, wenn mich nicht alles täuscht. Außerdem bricht auch gerne der Nippel für die Unterdruckversorgung des Ventils ab.....

    Du hast das richtig in Erinnerung!

    Gruß Horst Typ 85


    quattro fahren ist,
    da stecken bleiben,
    wo andere erst gar nicht hin kommen :)

  • Ich weiß nicht, der KV sollte auch ohne Schubabschaltung sauber laufen.

    Du stellst ja nicht die Zündung ab.

    *autsch* ... da hast Du auch wieder recht. Diesen Umstand hatte ich nicht auf dem Schirm.


    Danke für die Richtigstellung. :)


    Dann also weiter mit dem "System Schludde"

    "L E B E N" . . .


    ... ist das langsame Ausatmen der Vergangenheit
    und das tiefe Einatmen der Gegenwart,
    um genügend Luft für die Zukunft zu haben.

  • Korrekt. Oft ist das Kabel der Schubabschaltung einfach weggebrannt, weil es auf dem Krümmer gelegen hat. Einfach mal den Weg des Kabels für die Schubabschaltung verfolgen. Sollte ein brauner 2 poliger, eckiger Stecker sein, wenn mich nicht alles täuscht. Außerdem bricht auch gerne der Nippel für die Unterdruckversorgung des Ventils ab.....

    Danke!

    Das werde ich mal untersuchen - mal sehen, ob ich das Kabel und den Stecker finde ...


    ...ich berichte dann


    Gruß

    Markus

    warum hat Audi 4 Ringe? -> Pro Ring min. = 100.000 KM Haltbarkeit

    ..... jetzt weiß man auch, warum Opel einen durchgestrichenen hat.....

  • This threads contains 3 more posts that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!