akutes oelproblem beim JS motor!

  • wollte mal kurz eure meinung wissen bevor ich zur tat schreite:


    JS motor, kopf wuerde komplett ueberholt. alle verschleissteile neu.
    oel ist 05W40 vollsynthetisch. ca. 4-5000 km problemlos gefahren.
    ploetzlich rauchts aus dem auspuff, blau/weisser dampf. beim oelstand
    pruefen stell ich fest dass nen ganzer liter verbraucht ist. in der einlaufphase
    hat er null verbraucht.
    ab dann immer wieder oel nachgefuellt. verbraucht liegt bei ca. 1L/100 km (ja zwei nullen)
    stinkt furchtbar nach verbranntem oel. kerzen sind verklebt mit schwarzer oelkacke. ziemlich festgebacken.
    kompression zwischen 11,5 und 13,5. im normalen bereich wuerde ich sagen.


    jetzt meine theorie:
    oelschaftdichtung(en) komplett kaputt. warum wuesste ich jetzt nicht. eventuell haben die die falschen
    vom 20v montiert? denke eher nicht an die kolbenringe. warum? warum sollten die so ploetzlich hinueber gehen.
    der unterblock hat 240tkm
    gefahren. die ersten 4-5000km wie gesagt, problemlos. ohne anschein von oelverbrauch oder leistungsverlust.
    eher leistungszuwachs... waere auf jeden schon sehr komisch wenns auf einmal die kolbenringe durchhaut.
    koennte aber auch sein dass die kopfdichtung hin ist. aber nach so kurzer laufzeit? waere auch schon sehr komisch (ja richtig montiert).


    was noch sein koennte. der instandsetzter hat was anderes im zylinderkopf verbastelt. was wuesste ich jetzt aber nicht.



    gerne fachkompetente meinungen bitte. keine beitraege-sammler mit fragen wie z.b. "welches benzin hast du drin..." ;)


    wuerde als ersten schritt die schaftdichtungen wechseln. falls das nichts hilft, kopf ab und weiter nachsehen. kostet dann aber
    leider viel zeit...

  • Sind ALLE FÜNF ... Kerzen verklebt mit schwarzer oelkacke. ziemlich festgebacken. ??


    Da würd' ich eher auf die ZKD tippen, denn ich kann mir kaum vorstellen, dass ALLE 5 Kolbenringe bzw. ALLE Ventilschaftdichtungen relativ gleichzeitig den Geist aufgeben.


    1Liter Öl auf 100km is' schon sehr heftig .. da fährst Du ja "selbstgemischten Diesel" :rolleyes:


    Zu dem Fehlerbild passen aber die im normalen Bereich liegenden Kompressionswerte nu' überhaupt nicht ?(


    Da muss wohl eh' - wohl oder übel - der Kopf runter - dann siehste mehr.

    "L E B E N" . . .


    ... ist das langsame Ausatmen der Vergangenheit
    und das tiefe Einatmen der Gegenwart,
    um genügend Luft für die Zukunft zu haben.

  • tjah ralph, der Lo is halt nen flotter feger :P



    ja, alle kerzen haben die kacke dran. jedoch zylinder 3 am meisten. wobei anzumerken ist, zylinder
    3 hat die hoechste kompression - 13,5 bar.


    meine theorie waere eher, schaftgummi bei zylinder 3 kaputt. mehr oel im brennraum - bessere abdichtung
    der kolbenringe - mehr verdichtung?


    andi, auch alle fuehrungen sind neu.


    und das mit den falschen schaftdichtungen? schliesslich sind die 20V dinger anders, aber anscheinend nicht viel unterschied.

  • Wann raucht er blau? Wenn du nach der Motorbremse auf das gas gehst? oder nur im Teilast, unter Vollast? Funzt die Kürbelgehäusentlüftung wirklich. Also bei laufendem Motor mal abziehen den Schlauch und Daumen drauf. Wenn da kein Druck sich aufbaut ist die Kurbelgehäuseentlüftung zugesetzt und er drückt alles über die Kolbenringe raus, inklusive Öl.


    Edit: So wie du es beschreibst gerade ist die Kurbelgehäusentlüftung dicht. Siehe oben. Hat der JS die Entlüftung im Deckel?

    Hubraum ist durch nichts zu ersetzen außer durch mehr Hubraum oder Kompressor


  • also, rauchen tut er sogar im leerlauf.
    jedoch am meissten nachdem man das gas loslaesst,
    eine zeit lang wartet und wieder drauflatscht. zum beispiel
    nach einer kurve.


    ja der JS hat die entlueftung im ventildeckel.


    was mich ein bissl wundert wegen dem oelspucken aus dem fuelldeckel.
    wenn er im oel druck aufbaut sollte er doch dann auch durch die kurbelgehaeusenentlueftung
    oel in den luftfilterkasten druecken. da is aber alles trocken. auch die drosselklappe ist innen sehr sauber.

  • Als wir vor ca. 2 Jahren das CPQ von nem Kumpel repariert hatten aufgrund extrem hohem Ölverbrauchs, war der Fehler schnell gefunden.


    Der Kopf wurde mal überholt und eine Führung wurde mit nem Körner reingemeiselt, was natürlich nicht sehr lange hielt und als sie sich lockerte, fing er an extrem Öl zu brauchen und rauchte auch nahezu immer und das richtig extrem.


    Wenn du nun deinen Kopf bei nem Instantsetzer hattest, der evtl die falschen Führungen eingebaut hat oder die richtigen Führungen falsch eingebaut hat (nich mit Wärme sondern mit Gewalt) könnte das Ähnliche bei dir sein, nur eben auf allen Zylindern, wenn der alle auf die gleiche Art reingebaut hat.


    grüße Marius

  • This threads contains one more post that have been hidden for guests, please register yourself or log-in to continue reading.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!